 | Download all user guides here | |
 | Download all user guides HERE |
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 | System does not boot when A-Key is inserted into the USB port | |
 | Issue
When the A-Key is inserted into the USB port my system no longer boot into Windows.
Cause
During bootup the system is recognizing the A-Key as a USB drive and tries to
boot |
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 | Using NTRADPING to test RADIUS authentication | |
 | I've installed the ASAS server how do I test authentication?
Answer:
You can use NTRADPING to simulate a RADIUS authentication message and the ASAS server will respond accordingly. Please follow the steps below |
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 | If I lose my A-Key can I get a replacement A-Key? | |
 | Yes. In order to get a replacement A-Key, you must have registered your product and enabled the Recover A-Key option. If you chose not to enable this then you will not be able to order a replacement key. In order to register, you must have your A-Key and |
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 | RMA process | |
 | If you need replacement units, refunds, or credits please follow the procedures below to complete the RMA process.
Step 1: Click HERE to submit an RMA ticket. Make |
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 | Database Upgrade procedures for ASAS 3.x | |
 | Requirements
- Data01_upgrade.sql file located on the Authenex CD that came with your token shipment
- Access to the ASAS server
Downtime = none
Restart required = no
1. Logon to the ASAS Server and navigate to Start > Programs > Authenex > ASAS |
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 | ZyXEL - ZyWALL OTP Customer Page | |
 | All ZyWALL OTP/ASAS support related questions and issues are handled by ZyXEL. To find ZyXel support near you please click here - http://www.zyxel.com/web/support_feedback.php
Authenex has pro |
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 | Windows 2000 Support Discontinuation Notice - March 21, 2008 | |
 | Windows 2000 Support Discontinuation Notice - March 21, 2008
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